Projecteur sonore IP 15W avec micro SIP-S51H

SIP-S51H, SIP&ONVIF, 15W, Microphone intégré,PoE, Alarme en entrée, Programmation,Codec audio OPUS 48K, URL HTTP.


  • Article no:

    SIP-S51H
  • Commande (MOQ):

    1
  • Paiement:

    T/T,Western Union, Paypal
  • Origine du produit:

    China
  • Couleur:

    White
  • Délai de mise en œuvre:

    1 Week
  • Poids:

    1.7KG
  • Les détails du produit

Description du produit

Le projecteur sonore IP Tonmind 15W avec micro SIP-S51H est un haut-parleur audio réseau compact conçu pour les applications de radiomessagerie, d'interphonie et de sécurité.Doté d'un microphone intégré, il prend en charge la communication vocale bidirectionnelle, tandis que l'amplificateur intégré de 15 W délivre un son clair avec un niveau de pression acoustique maximal de 102 dB.Il prend en charge le protocole SIP pour l'intégration avec les systèmes IP PBX et VoIP, et le protocole ONVIF pour la connexion aux plateformes de vidéosurveillance et de gestion vidéo.Le décodage audio OPUS 48 kHz de haute qualité garantit d'excellentes performances sonores.Le SIP-S51H prend également en charge la multidiffusion RTP, les messages préenregistrés, les planifications et le contrôle par API HTTP.Alimenté par PoE ou DC 12V, son boîtier ABS IP55 convient aux installations murales intérieures et semi-extérieures fiables.



Projecteur audio IP avec microCaractéristiques

●Microphone intégré pour une communication interphone bidirectionnelle.

●L'alimentation PoE élimine le besoin d'une alimentation électrique locale..

●Compatible avec les appareils VoIP et SIP (IPPBX, téléphones IP) via SIP..

●Compatible avec les systèmes de gestion vidéo (VMS) pour caméras IP via ONVIF.

●Prise en charge de l'API HPPT pour la transmission des alarmes.

●Contrôle HTTP, planification,Événement de messages préenregistrés.

●Le codec audio OPUS 48K offre une excellente qualité sonore.



Spécification

Audio

Décodage

OPUS 48 kHz, MP3 44,1 kHz, G.722-ADPCM 16 kHz, G.711-PCMU 8 kHz, G.711-PCMA 8 kHz, G726 8 kHz, GSM 8 kHz, LPCM 16 bits stéréo/mono 44,1 kHz

MICRO

Microphone intégré

OUI

Conférencier

SPL max

102 dB

Réponse en fréquence

130 Hz ~ 17 kHz

Gamme de fréquences

500-2 kHz ± 10 dB
400-12 kHz ± 20 dB

Distorsion harmonique

0,1 à 1 kHz

Rapport signal/bruit

91 dB

Réseau

Sécurité

Protection par mot de passe, filtrage des adresses IP, authentification Digest, journal d'accès utilisateur, pare-feu

Protocole réseau

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interface réseau

10/100 Base-TX, RJ45

Fonctionnalités SIP

Prend en charge le protocole SIP pour l'intégration avec les systèmes VoIP et les plateformes SIP/PBX.
Prend en charge le serveur SIP secondaire/backend, IPv4 (IPv6 en développement).
Codecs pris en charge : OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificateur

Description de l'amplificateur

Amplificateur intégré de 15 W

Général

Température de fonctionnement

-30℃ — +60℃

Humilité opérationnelle

5 % à 85 %

Matériel

ABS (étanche IP55)

Puissance du taux

15W

Alimentation

PoE (IEEE 802.3af/at) ou 12 V CC

Interface

RJ45, entrée d'alimentation CC, entrée d'alarme GPIO, bouton de réinitialisation

Installation

Fixation murale

Dimensions

D135 × 205 mm

Poids net

1,7 kg

Langues

Anglais, italien, russe, coréen, chinois simplifié et traditionnel

Garantie

2 ans

Le forfait comprend

Haut-parleur de plafond réseau
Guide rapide



Image du produit



laisser un message

Si Vous êtes intéressé par nos produits et vous souhaitez connaître plus de détails, s'il vous plaît laissez un message ici, nous vous répondrons dès que nous Can.

Produits connexes
SIP Wall Mounted Speaker
Haut-parleur réseau 15 W fixé au mur
SIP-S11, mural, étanche IP55, 15 W, PoE, compatibilité SIP et ONVIF, API HTTP, entrée d'alarme, messages préenregistrés, codec audio OPUS 48K, diffusion HD
Network Speaker Wall Mounted
Enceinte murale SIP 30W
SIP-S11T, mur, ip55 étanche, 30w, poe, codec audio 48K OPUS
SIP Wall Mounted Speaker
Haut-parleur mural IP 15 W avec micro
SIP-S11H, mural, étanche IP55, 15 W, PoE, micro intégré, compatibilité SIP et ONVIF, API HTTP, entrée d'alarme, messages préenregistrés, codec audio OPUS 48K, diffusion HD
SIP Wall Mounted Speaker
Haut-parleur mural IP Onvif 30 W avec micro
SIP-S11M, mural, étanche IP55, 30 W, PoE, micro intégré, compatibilité SIP et ONVIF, API HTTP, entrée d'alarme, messages préenregistrés, codec audio OPUS 48K, diffusion HD
poe network speaker
Projecteur sonore IP 15 W pour l'intérieur
SIP-S51, SIP&ONVIF, 15 W, PoE, entrée d'alarme, programmation, Codec audio OPUS 48K, URL Http.
SIP Wall Mounted Speaker
Haut-parleur IP mural de salle de classe 15 W avec MIC SIP-S13M
SIP-S13M, Salle de classe, 2pcs×15W, PoE, Compatibilité SIP & ONVIF, API HTTP, Entrée d'alarme, Messages préenregistrés, Codec audio OPUS 48K, Diffusion HD
IP Intercom
Interphone vidéo IP Tonmind D26V
D26V, SIP & ONVIF, Interphone bidirectionnel, caméra 2M pixels, PoE, relais, sortie.
IP video board
Interphone vidéo Tonmind D26V SIP
D26V, SIP & ONVIF, interphone bidirectionnel, caméra 2M pixels, PoE, relais, sortie.
laisser un message
laisser un message
Si Vous êtes intéressé par nos produits et vous souhaitez connaître plus de détails, s'il vous plaît laissez un message ici, nous vous répondrons dès que nous Can.

Domicile

Des produits

skype

whatsapp