Haut-parleur IP mural de salle de classe 15 W avec MIC SIP-S13M

SIP-S13M, Salle de classe, 2pcs×15W, PoE, Compatibilité SIP & ONVIF, API HTTP, Entrée d'alarme, Messages préenregistrés, Codec audio OPUS 48K, Diffusion HD



  • Article no:

    SIP-S13M
  • Commande (MOQ):

    2
  • Paiement:

    T/T,Western Union, Paypal
  • Origine du produit:

    China
  • Couleur:

    Black
  • Délai de mise en œuvre:

    1 Week
  • Poids:

    1.5 KG
  • Les détails du produit

Description du produit

Le haut-parleur IP mural de salle de classe Tonmind SIP-S13M est équipé de deux haut-parleurs de 15 W, conçus pour des annonces claires et une musique d'ambiance. Son microphone intégré prend en charge la communication interphone bidirectionnelle. Équipé du codec OPUS 48 kHz, le haut-parleur fournit un son de haute qualité. Il prend en charge l'intégration SIP avec les systèmes IP PBX et les téléphones IP, ainsi que la compatibilité ONVIF avec les plateformes CCTV VMS. Les fonctions supplémentaires comprennent la multidiffusion RTP, la lecture de messages préenregistrés et la transmission d'alarmes via API HTTP. Alimenté par PoE ou DC 12 V, le SIP-S13M offre une installation facile et des performances fiables pour les salles de classe, les bureaux et les applications de sonorisation publique.


Caractéristiques du haut-parleur SIP mural

● 2 haut-parleurs de 15 W transfèrent un son puissant et excellent.

● Microphone intégré prenant en charge la communication interphone bidirectionnelle.

● Codec audio OPUS 48K, AEC, AGC, ANR.

● Compatible avec les appareils VoIP, SIP (IPPBX, téléphone IP) via SIP.

● Compatible avec CCTV VMS via ONVIF.

● Prend en charge les messages préenregistrés et la multidiffusion RTP.

● Le PoE élimine le besoin d'une alimentation locale.

● Prend en charge la mise à niveau du micrologiciel via le Web pour une maintenance facile.


Spécifications

Audio

Décodage

OPUS 48 kHz, MP3 44,1 kHz, G.722-ADPCM 16 kHz, G.711-PCMU 8 kHz, G.711-PCMA 8 kHz, G726 8 kHz, GSM 8 kHz, LPCM-16 bits-Stéréo/Mono 44,1 kHz,

MIC

Microphone intégré

OUI

Haut-parleur

SPL maximal

99 dB

Réponse en fréquence

150 Hz – 16 kHz

Distorsion harmonique totale

≤0,3 %

Rapport signal/bruit

> 70 dB

Réseau

Sécurité

Protection par mot de passe, filtrage d'adresse IP, authentification Digest, journal d'accès utilisateur, pare-feu

Protocole réseau

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP

Interface réseau

10/100 Base-TX, RJ45

Fonctionnalités SIP

Prend en charge le protocole SIP pour l'intégration avec les systèmes VoIP et les plateformes SIP/PBX.
Prend en charge un serveur SIP secondaire/backend, IPv4 (IPv6 en développement).
Prend en charge les codecs : OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificateur

Description de l'amplificateur

Amplificateur 15 W intégré

Généralités

Température de fonctionnement

-20℃ ~ +60℃

Matériau

Panneau de fibres

Puissance nominale

2×15 W

Alimentation électrique

PoE ou DC 12 V

Interface

RJ45, entrée d'alimentation DC, entrée AUX

Installation

Montage mural

Dimensions

250 × 170 × 160 mm

Poids net

1,5 KG

Langues

Anglais

Garantie

2 ans

Contenu de l'emballage

Haut-parleur mural réseau
Guide rapide



Image du produit



laisser un message

Si Vous êtes intéressé par nos produits et vous souhaitez connaître plus de détails, s'il vous plaît laissez un message ici, nous vous répondrons dès que nous Can.

Produits connexes
SIP Wall Mounted Speaker
Haut-parleur réseau 15 W fixé au mur
SIP-S11, mural, étanche IP55, 15 W, PoE, compatibilité SIP et ONVIF, API HTTP, entrée d'alarme, messages préenregistrés, codec audio OPUS 48K, diffusion HD
Network Speaker Wall Mounted
Enceinte murale SIP 30W
SIP-S11T, mur, ip55 étanche, 30w, poe, codec audio 48K OPUS
SIP Wall Mounted Speaker
Haut-parleur mural IP 15 W avec micro
SIP-S11H, mural, étanche IP55, 15 W, PoE, micro intégré, compatibilité SIP et ONVIF, API HTTP, entrée d'alarme, messages préenregistrés, codec audio OPUS 48K, diffusion HD
SIP Wall Mounted Speaker
Haut-parleur mural IP Onvif 30 W avec micro
SIP-S11M, mural, étanche IP55, 30 W, PoE, micro intégré, compatibilité SIP et ONVIF, API HTTP, entrée d'alarme, messages préenregistrés, codec audio OPUS 48K, diffusion HD
poe network speaker
Projecteur sonore IP 15 W pour l'intérieur
SIP-S51, SIP&ONVIF, 15 W, PoE, entrée d'alarme, programmation, Codec audio OPUS 48K, URL Http.
poe network speaker
Projecteur sonore IP 15W avec micro SIP-S51H
SIP-S51H, SIP&ONVIF, 15W, Microphone intégré,PoE, Alarme en entrée, Programmation,Codec audio OPUS 48K, URL HTTP.
IP Horn Speaker
Haut-parleur à pavillon IP 15 W avec MIC SIP-S26H de Tonmind
SIP-S26H, 15 W, Microphone intégré, PoE, compatibilité SIP et ONVIF, API HTTP, entrée d'alarme, sortie E/S, sortie CC 12 V, messages préenregistrés, codec audio OPUS 48 kHz, diffusion HD
Network Speaker Wall Mounted
Enceinte murale SIP 30W
SIP-S11T, mur, ip55 étanche, 30w, poe, codec audio 48K OPUS
laisser un message
laisser un message
Si Vous êtes intéressé par nos produits et vous souhaitez connaître plus de détails, s'il vous plaît laissez un message ici, nous vous répondrons dès que nous Can.

Domicile

Des produits

skype

whatsapp