Haut-parleur suspendu IP 30W avec micro SIP-S61M

SIP-S61M, SIP et ONVIF, 30 W,Micro intégré, PoE, Horaire,Codec audio OPUS 48K, URL HTTP.


  • Article no:

    SIP-S61M
  • Commande (MOQ):

    1
  • Paiement:

    T/T,Western Union, Paypal
  • Origine du produit:

    China
  • Couleur:

    White
  • Délai de mise en œuvre:

    1 Week
  • Poids:

    2.1KG
  • Les détails du produit

Description du produit

L'enceinte suspendue IP Tonmind 30W avec microphone SIP-S61M est une enceinte réseau conçue pour la diffusion d'annonces, de musique d'ambiance et la communication bidirectionnelle dans les espaces commerciaux. Elle intègre un microphone et un amplificateur de 30 W, offrant un son clair et équilibré. Compatible SIP pour une intégration aisée avec les systèmes IP PBX et VoIP, elle prend également en charge ONVIF pour la connexion aux plateformes de vidéosurveillance et de gestion vidéo (VMS). Le décodage audio OPUS 48 kHz garantit un son de haute qualité, tandis que la multidiffusion RTP, les messages préenregistrés, la programmation et le contrôle HTTP offrent des fonctionnalités de diffusion flexibles. Alimentée par PoE et dotée d'un design épuré, l'enceinte SIP-S61M est idéale pour les commerces, les bureaux, les hôtels, les salles de spectacle et autres environnements intérieurs.



IPPendentif Haut-parleur avec microphone

●Microphone intégré pour une communication interphone bidirectionnelle.

●Le codec audio OPUS 48K offre une excellente qualité sonore.

●Compatible avec les appareils VoIP et SIP (IPPBX, téléphones IP) via SIP..

●Compatible avec les systèmes de gestion vidéo (VMS) pour caméras IP via ONVIF.

●Prise en charge du multicast RTP comme alternative au système backend SIP.

●Contrôle HTTP, planification,Événement de messages préenregistrés.

●Amplificateur 30 W, alimentation PoE.



Spécification

Audio

Décodage

OPUS 48 kHz, MP3 44,1 kHz, G.722-ADPCM 16 kHz, G.711-PCMU 8 kHz, G.711-PCMA 8 kHz, G726 8 kHz, GSM 8 kHz, LPCM 16 bits stéréo/mono 44,1 kHz

MICRO

Microphone intégré

OUI

Conférencier

SPL max

91 dB

Réponse en fréquence

70 Hz ~ 20 kHz

Gamme de fréquences

500-2 kHz ± 10 dB
400-12 kHz ± 20 dB

Distorsion harmonique

0,1 à 1 kHz

Rapport signal/bruit

91 dB

Réseau

Sécurité

Protection par mot de passe, filtrage des adresses IP, authentification Digest, journal d'accès utilisateur, pare-feu

Protocole réseau

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interface réseau

10/100 Base-TX, RJ45

Fonctionnalités SIP

Prend en charge le protocole SIP pour l'intégration avec les systèmes VoIP et les plateformes SIP/PBX.
Prend en charge le serveur SIP secondaire/backend, IPv4 (IPv6 en développement).
Codecs pris en charge : OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificateur

Description de l'amplificateur

Amplificateur intégré de 30 W

Général

Température de fonctionnement

-30℃ — +60℃

Humilité opérationnelle

5 % à 85 %

Matériel

ABS

Puissance du taux

30W

Alimentation

PoE (IEEE802.3af/at)

Interface

RJ45

Installation

Pendentif

Dimensions

D185*250mm

Poids net

2,1 kg

Langues

Anglais, italien, russe, coréen, chinois simplifié et traditionnel

Garantie

2 ans

Le forfait comprend

Haut-parleur de plafond réseau
Guide rapide



Image du produit



laisser un message

Si Vous êtes intéressé par nos produits et vous souhaitez connaître plus de détails, s'il vous plaît laissez un message ici, nous vous répondrons dès que nous Can.

Produits connexes
poe network speaker
Haut-parleur de plafond SIP 15W intérieur
SIP-S01, plafond, intérieur, 15W, poe, Codec audio 48k OPUS, Diffusion HD
SIP Ceiling Speaker
Haut-parleur de plafond IP 15 W avec micro
SIP-S01M, Plafond, Intérieur, 15 W, MICRO intégré, Compatibilité SIP et ONVIF, API HTTP, Messages préenregistrés, Codec audio OPUS 48K, Diffusion HD
SIP Paging speaker
Haut-parleur de plafond IP 50 W pour l'intérieur
SIP-S02, Plafond, Intérieur, 50 W, Compatibilité SIP et ONVIF, API HTTP, Messages préenregistrés, Codec audio OPUS 48K, Diffusion HD
poe network speaker
Enceinte suspendue IP 30 W pour intérieur
SIP-S61T, SIP&ONVIF, 30 W, PoE, Horaire, Codec audio OPUS 48K, URL Http.
SIP Ceiling Speaker
Enceinte de plafond IP Tonmind 30W Onvif
SIP-S03T, Plafond, Intérieur, 30 W, Compatibilité SIP et ONVIF, API HTTP, Entrée alarme, Entrée audio, Messages préenregistrés, 48K OPUS Audio Codécembre, diffusion HD
SIP Ceiling Speaker
Haut-parleur de plafond IP Onvif Tonmind 30 W avec micro
SIP-S03M, Plafond, Intérieur, 30 W, MICRO intégré, Compatibilité SIP et ONVIF, API HTTP, Entrée d'alarme, Entrée audio, Messages préenregistrés, 48K OPUS Audio Codécembre, diffusion HD
IP Ceiling Speaker
Haut-parleur de plafond IP 20W Tonmind SIP-S05
SIP-S05, 20W, compatibilité SIP et ONVIF, API HTTP, messages préenregistrés, Audio OPUS 48Kdec, diffusion HD
IP Ceiling Speaker
Haut-parleur de plafond IP 8W Tonmind SIP-S04
SIP-S04, 8W, compatibilité SIP et ONVIF, API HTTP, messages préenregistrés, Audio OPUS 48Kdec, diffusion HD
laisser un message
laisser un message
Si Vous êtes intéressé par nos produits et vous souhaitez connaître plus de détails, s'il vous plaît laissez un message ici, nous vous répondrons dès que nous Can.

Domicile

Des produits

skype

whatsapp